Aviso sobre el Uso de cookies: Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. Ver nuestra Política de Privacidad y Cookies
Redacción
Martes, 10 de octubre de 2017
durante media hora

Una avería deja sin Internet a algunos usuarios de Movistar

Guardar en Mis Noticias.

Un fallo de conectividad IP ha dejado sin Internet a algunos usuarios de la operadora de telefonía Movistar en varias zonas Madrid y Levante durante aproximadamente una media hora, una avería que la compañía ya ha solucionado.

La operadora confirmó a primera hora de la tarde en Twiter que algunos clientes estaban experimentando problemas de conexión y que sus técnicos están trabajando para solucionarla. Minutos después la compañía comunicaba que la incidencia había quedado resulta.


Telefónica ha explicado que el fallo de conectividad IP ha podido provocar que algunos usuarios hayan detectado que no tenían acceso a Internet bien desde el teléfono móvil o a través de su red fibra.


La compañía ha subrayado que la avería ha durado alrededor de media hora y que el servicio ya está totalmente reestablecido.

Acceda para comentar como usuario Acceda para comentar como usuario
¡Deje su comentario!
Normas de Participación
Esta es la opinión de los lectores, no la nuestra.
Nos reservamos el derecho a eliminar los comentarios inapropiados.
La participación implica que ha leído y acepta las Normas de Participación y Política de Privacidad
MadridPress • Términos de usoPolítica de PrivacidadMapa del sitio
© 2017 • Todos los derechos reservados
Powered by FolioePress